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Company Name 
Number Street Address 
City, State  Postal Code 
Country 

Clinical Alarms 
Essential to Patient 
Safety  
The Joint Commission 
 
 
Improve the effectiveness of clinical 
alarm systems.  

a. Implement regular 
preventive maintenance 
and testing of alarm 
systems.  

b. Assure that alarms 
are activated with 
appropriate settings 
and are sufficiently 
audible with respect to 
distances and competing noise 
within the unit. 

To keep these instructions, choose Print 
from the File menu. Press Enter to print 
the template. Replace the sample text 
with your own text to create a 
newsletter. 

Using Styles in this Template  

To change the style of any paragraph, 
select the text by positioning your 
cursor anywhere in the paragraph. 
Select a Style from the drop-down Style 
list at the top-left of your screen. Press 
Enter to accept your choice. 

The styles available in this template 
allow you to change the look of your 
headlines and other text. The following 
is a list of some common styles and 
their uses. 

Body Text – Use this  style for the 
regular text of your articles. 

Byline – Use this style for the name of 
an article’s author.  

Calendar Head – Use this style to type a 
second level heading in a sidebar article. 

Calendar Subhead – Use this style to 
type a third level heading in a sidebar 
article. 

Calendar Text – 
Use this style to 

type the text in a sidebar article. 

Calendar Title – Use this style to type 
first-level headings in a sidebar article. 

 

University of Kentucky Hospital 
 

Safety Bulletin 

Continuing Articles 
across Pages 
Your By-line 

Some of the articles in this newsletter 
were created using linked text boxes, 
which allow articles to flow 
continuously across pages. When you 
add lines of words to a text box, the 
words in the following text box flow 
forward. When you delete words from a 
text box, the words in the next text box 
move back. You can link several text 
boxes in an article and you can have 
multiple articles in a document. The 
links do not have to occur in a forward 
direction. 

Safety 
and 
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Footer – Use this style to type repeating 
text at the bottom of each page. 

Heading1 – Use this style to create 
headlines for each article. 

Heading2 – Use this style to create 
section headings in an article. 

Jump To and Jump From – Use these 
styles to indicate that an article 
continues on another page.  

Using Columns 
Your By-line 

Most of the articles in this newsletter 
were created using Word’s column 
feature. You can change the look of 
your newsletter by customizing the 
columns in this document. In order to 
work with columns, Word must be set 
to page layout view. 

Changing Column Size 

If your document is divided into 
sections, click in the section you want to 
change. Drag the column marker on the 
horizontal ruler. If you can't widen a 
column because an adjacent column is 
in the way, reduce the width of the 
adjacent column first. 

If the column widths are equal, all of the 
columns change. If the 
column widths are 
unequal, only the 
column you are 
adjusting 
changes. 
To 
switch 
between 
columns of 
equal and unequal width 
and specify exact measurements for 
column widths and spacing, use the 
Column s command on the Format 

menu. 

Changing the Number of Columns 
To change the number of columns for 
the entire document, click Select All on 
the Edit menu. To change the number of 
columns for part of the document, select 
the text. To change the number of 
columns for existing sections, click in 

the section or select multiple 
sections. Click Columns on 
the Format menu and then 
enter the number of 

columns you want. 

Adding Vertical 

Lines between 
Columns 
If your document is 

divided into sections, click in the 
section you want to change. On the 
Format menu, click Columns. Select the 
Line Between check box.  

Creating a Heading that Spans 
Columns  
If your text isn't already formatted in 
columns, create the columns. In page 
layout view, select the heading text. 
Choose Columns from the Format 
menu, and then click One. 

Forcing the Start of a New Column  
Click where you want to start the new 
column. On the Insert menu, click 
Break. Click Column Break. Word 
moves the text that follows the insertion 
point to the top of the next column. 

Balancing Column Length 
If your text is not already formatted in 
columns, create the columns. In page 
layout view, click at the end of the 
columns you want to balance. On the 
Insert menu, click Break. Click 
Continuous. Word inserts a continuous 
section break, which balances the text 
equally among the columns. 

If you want to force a new page to start 
after the balanced columns, click after 

More Ways to customize this Template 
Footers 

To change the text at the very bottom of each page of your newsletter, click 
Headers and Footers from the View menu. Use the Header and Footer toolbar 

to open the footer, and replace the sample text with your own text. 

Insert Symbol 
It is a good idea to place a small symbol at the end of each article to let the 

reader know that the article will not continue onto another page. Position your 
cursor after the last sentence in the article, click Symbol on the Insert menu, 

choose the symbol you want, and then click Insert. 

Borders 
You can use page borders and text box borders to change the appearance of 

your newsletter. Borders on text boxes help keep different articles separate, and 
can set off sidebar articles from the rest of the page. To change a text box 

border, select it, double click its edge and choose the Colors and Lines tab in 

the Format Auto Shape dialog box. 

You can change the footer border, or add one to the header by clicking Headers 

and Footers on the View menu and then clicking Borders and Shading on the 

Format menu. You can also add a border to any side of a page (or on all sides) 
by positioning your cursor anywhere in the page and clicking Borders and 

Shading on the Format menu. 
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the continuous section break and then 
insert a manual page break.  

Removing Columns 
If your document is divided into 
sections, click in the section or select 
multiple sections you want to change. 
Choose Columns from the Format 
menu, and then click One. 

Formatting Text 
Boxes 
Type your sub-heading here 
Your By-line 

You can change the look of a linked text 
box by applying color, shading, borders, 

and other formatting. If you want to 
format all the text boxes in an article, 
you must format them individually. 

Select the text box and double click its 
border. If you want to change the color 
or borders on a text box, choose the 
Colors and Lines tab. To change the 
size, scale, or rotation, click the Size 
tab. To change the position of the text 
box on the page, click the Position Tab. 
If you have other text surrounding the 
text box, and want to change the way 
the text wraps around it, click the 
Wrapping tab. 

The rest of this is placeholder text. As 
with the rest of the newsletter, just 
select it and overwrite it with your own 
content. This is placeholder text. This is 
placeholder text. This is placeholder 
text. 

This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text This is 
placeholder text.  

This is placeholder text.  This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text.  

This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. 

This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 

To insert linked text boxes in a 
document, click Text Box on the Insert 
menu. Click and drag in your document 
where you want to insert the first text 
box. Insert additional text boxes where 
you want the text to flow. 

To select the first text box, move the 
pointer over the border of the text box 
until the pointer becomes a four-headed 
arrow and then click the border. Click 
the right mouse button, click Create 
Text Box Link, and then click in the 
text box where you want the text to 
flow. Repeat these steps to create links 
to additional text boxes. 

In the first text box, type the text for 
your article. As the text box fills, the 
text will flow into the other text boxes 
you've linked. To let the reader know 
that an article will continue on another 
page, insert a small text box under the 
text box, choose the Jump To style, and 
then type the word “Continued on 
Page”.  

Continued from Page 1
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This Month’s 
Events 
Date 
Time, Location 
Event name 

Type a description of your event 
here. For more information call 
000-0000. 

Date 
Time, Location 
Event name 

Type a description of your event 
here. For more information call 
000-0000. 

Date 
Time, Location 
Event name 

Type a description of your event 
here. For more information call 
000-0000. 

Date 
Time, Location 
Event name 

Type a description of your event 
here. For m ore information call 
000-0000.  

Date 
Time, Location 
Event name 

Type a description of your event 
here. For more information call 
000-0000. 

Date 
Time, Location 
Event name 

Type a description of your event 
here. For more information call 
000-0000. 

 
 

Continued on Page 4 
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placeholder text. This is placeholder 
text. This is placeholder text.  

This is placeholder text. This is 
placeholder text. This is placeholder 

text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. 

Inserting and Editing 
Pictures 
Your By-line 

You can replace the pictures in this 
template with your company's art. 
Select the picture you want to replace, 
point to Picture in the Insert menu, and 
click From File. Choose a new picture 
and then click Insert. Select the Link to 
File box if you don’t want to embed the 
art in the newsletter. This is a good idea 
if you need to minimize your file size. 
Embedding a picture adds significantly 
to the size of the file. You might want to 
consider embedding a picture if file size 
is not an issue and you use a picture in 
every edition of your newsletter. 

To edit  a picture, click on it to activate 
the Picture toolbar. You can use this 
toolbar to adjust brightness and contrast, 
change line properties and crop the 
image. 

You can also use the Format Picture 
dialog box to edit a picture. To open it, 
select the picture, click the right mouse 
button, and click Format Picture. You 
can change the size and position of the 
picture, crop it, adjust the brightness 
and contrast, and change the text 
wrapping. The pictures in this template 
use the tight wrapping style. 

For more detailed editing, double -click 
on the graphic to activate the drawing 
layer, where you can group or ungroup 
picture objects, re-color, or delete 
objects. 

This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 
placeholder text. This is placeholder 
text. This is placeholder text. This is 

placeholder text.  
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Date, Time 
Location 
Event name 

Type a description of your event 
here. For more information call 
000-0000. 

Date, Time 
Location 
Event name 

Type a description of your event 
here. For more information call 
000-0000. 

Date 
Time, Location 
Event name 

Type a description of your event 
here. For more information call 
000-0000. 

Questions and Answers 
Q:   I would like to change some of 

the text box shading to improve the 
print quality. Can that be done? 

A:   Yes. To change the shading or 

color of a text box, select it and 
double click its borders to open the 

Format Text Box dialog box. Click the 

Colors and Lines tab and then 
choose the new color from the Color 

drop-down list in the Fill section. 

Q:   What’s the best way to print this 
newsletter? 

A:   Print page 2 on the back of page 

1. Fold in half and mail with or without 
an envelope. For best results, use a 

medium to heavyweight paper. If 

you’re mailing without an envelope, 

seal with a label. 

Q:   I would like to use my own clip 

art. How do I change the art without 

changing the design? 

A:   To change a picture, click on the 

picture, then point to Picture on the 

Insert menu and click From File. 

Choose a new pi cture, and click 

Insert.   

Q:   How do I change the text and 

borders that appear at the bottom of 

every page? 

A:   Click Headers and Footers on the 

View menu. Use the Header and 

Footer toolbar to navigate among 
headers and footers, insert date or 

time, or format the page numbers. To 

change the text in the footer, select it 

and type your new text. To change 

the border, click Borders and Shading 

on the Format menu. 

Q:   Can I save a customized 

newsletter as a template for future 

editions? 

A:   Yes. Type your own information 

over the sample text and then click 

Save As on the File menu. Choose 
Document Template from the Save 

as type drop down list (the extension 

should change from .doc to .dot). 
Save the file under a new name. Next 

time you want to create a newsletter, 

click New on the File menu, then 

choose your template. 
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